PDA

Visualizza versione completa : Server down?


cserra
19-05-2001, 17.36.38
Sta capitando solo a me, oppure sono a Stanford sono un po' down?

Connecting to server (IP = 171.64.122.99)
ERROR: Bad Net Address setting.
Could not connect to send work!
Network Send failure. Retrying in 60 seconds

Canaro
19-05-2001, 18.11.10
mi sa che sta capitando in parecchi.. e da ieri che vanno a singhiozzo i loro server

lubeca
19-05-2001, 19.25.51
Continua anche adesso :(
Sono già 4 tentativi andati a buca :mad:

iac
19-05-2001, 20.23.09
E' dalle 16.30 che provo ma ... (N) :(:(

- Connecting to server (IP = 171.64.122.99)
- ERROR: Bad Net Address setting.
- Could not connect to send work!
- Network Send failure. Retrying in 60 seconds
- Connecting to server (IP = 171.64.122.99)
- ERROR: Bad Net Address setting.
- Could not connect to send work!
- Network Send failure. Retrying in 60 seconds


Tra poco dovrò andare e penso proprio che rovinerò 66 ore di lavoro!
Che spreco :mad:

lubeca
19-05-2001, 21.22.01
Sono le 20.25 e si continua con la solita storia :(
Credo che cosi si perderanno molte WU :mad:
Speriamo in una ripresa entro questa sera ;)

Oberdan
19-05-2001, 22.54.41
E' dalle 13:30 che scrivo sul forum principale, denunciando il problema. Ovviamente tanta altra gente ha scritto evidenziando questo down, ma fino ad ora non c'è stata nessuna risposta da Stanford. :mad:

Oberdan
19-05-2001, 23.51.38
Pochi minuti fa il server .99 è stato finalmente sbloccato! Si riprende. ;) :)

iac
20-05-2001, 01.48.37
.. ma la mimic rimasta nel P200 in ufficio potrò spedirla solo lunedì ... dopo appena 112 ore di elaborazione!
Quindi .... ciccia :mad:
Bhà ... che dire ....... ..... ......PACE ;)

p.s. è inutile mandarla cmq o può essere che, stante il down prolungato, Vijay sia riuscito a taroccare ancora il server? :)

Oberdan
20-05-2001, 09.18.21
Originally posted by iac
p.s. è inutile mandarla cmq o può essere che, stante il down prolungato, Vijay sia riuscito a taroccare ancora il server? :)

Gettala via e riparti con una nuova... :(

lubeca
20-05-2001, 10.28.43
Finalmente si riprende :)
Ho tenuto ferma la DNA_Binder_mimic per 48 ore :(
Spero che mandandola adesso il risultato non cambi ;)
visto che il limite massimo è di 72 ore.

elytaxi
20-05-2001, 12.20.13
mi sa che avevano visto il forum un po' smorto e hanno cercato di ravvivarcelo loro... in fondo sono dei simpaticoni :D

lubeca
20-05-2001, 17.07.38
Originally posted by elytaxi
mi sa che avevano visto il forum un po' smorto e hanno cercato di ravvivarcelo loro... in fondo sono dei simpaticoni :D

Non è da escludere questa ipotesi ;)
ma credo che i problemi siano di altra natura :D