PDA

Visualizza versione completa : spool32 ?aiutatemi!


porkemon
14-05-2001, 08.55.58
Un saluto a tutti i Wintrickers,Ho un problema di questo genere:All'avvio del Pc ,quando compare il desktop(durante il caricamento di w98) esce "Spool32 questo programma ha eseguito....",premendo chiudi il caricamento di w98 contiunua fino alla fine.Il problema è che questo "spool32" è usato da diversi programmi,xchè me lo richiede x quasi tutti,e senza questo file non partono.Io l'ho ripristinato tramite "Microsoft system configuration" esamina file di sistema,ma non è cambiato nulla :(
Qualcuno mi sa dare un aiuto? Ciao e grazie a tutti ;)

rodo
14-05-2001, 10.55.44
quell'errore mi fa pensare a drive della stampante non corretti: prova a reinstallare la stampante.

Billow
15-05-2001, 08.27.14
Esatto... driver obsoleti o mal riusciti ????

e poi.... magari è una EPSON... ;)

porkemon
15-05-2001, 09.49.33
Ringrazio moltissimo Dr. BILLOW e RODO,Io non sapevo piu che pesci pigliare (non ho proprio pensato alla stampante ),visto che tutti i programmi mi si bloccavano all'inizio (sono stato un pirla :( ).quando sono stato preso dallo sconforto ho usato (per la prima volta) Ghost,e ho ripristinato L'Immagine di poco tempo fa).Grazie ancora per il suggerimento;ne faro' tesoro.
Saluto tutti,e faccio i miei Complimenti al Grande BILLOW e a tutto lo Staff di Win Tricks. ;)

franco
15-05-2001, 13.26.19
:confused:
e poi.... magari è una EPSON...
:confused:

perchè? Io ho lo stesso problema ma si presenta solo quando cerco di stampare tramite rete locale. Ho provato e riprovato a installare i driver aggiornati sia sul pc collegato fisicamente alla stampante che all'altro, ma da rete, nisba. non c'è niente da fare. :(