PDA

Visualizza versione completa : problemi con outlook


keglevich
29-09-2006, 20.17.27
ragazzi ho un grosso problema, qualcuno mi sa aiutare:

dunque sul mio pc usavo win me con i.e. 5.0 e outlook express 5.0 e non avevo problemi in quanto l'account di posta lettronica con yahoo funzionava benissimo sia in ricezione ke in invio. adesso ho installato win xp professional e con le verisoni 6.0. una volta creato l'account con tutte le impostazioni esatte, quando vado a fare la ricezione dei messaggi, mi da errore e non mi riconosce la password, non ostante sia esatta! sapete dirmi per quale motivo?grazie

Robbi
29-09-2006, 20.39.37
Spostato in "Office Suite"

domitilla
29-09-2006, 21.32.22
Io proverei ad andare direttamente sulla casella di posta su web, quindi Opzioni (in alto a destra), poi Accesso Pop&Forward

nella pagina che ti si apre, metti la spunta su Si alla voce Registrati, poi, a fondo pagina, clic su Finito

Infine, nella pagina del Pop&Forward, clic su Salva

Così dovresti riuscire a risolvere :)

Lionsquid
29-09-2006, 23.42.06
ricordarsi di impostare la porta SMTP a 587 al posto del classico 25 sennò con outlook non parte nulla ;)

domitilla
30-09-2006, 10.53.23
Si, vero, oppure mettere la spunta su "Autenticazione del server necessaria" da Strumenti - Account - Proprietà - Server

keglevich
01-10-2006, 13.10.20
raga non mi siete ancora di aiuto, tutte le vostre procedure sono già state fatte da me anke quando avevo win me, solo che non mi spiego perche li vada e con l'xp no!!

domitilla
01-10-2006, 14.17.03
Questa è l'unica cosa che ti posso chiedere: puoi postare il messaggio di errore che ti appare in Outlook Express quando, utlizzando l'account di Yahoo, tenti di inviare o di ricevere?

keglevich
09-10-2006, 13.12.33
raga tutto ok grzie comunque per gli aiuti che avte provato a darmi!
mi preso un momento di raptus :wall: ho formattato e ristallato tutto...risultato dopo aver reimpostato account adesso funziona alla grande!!
ciao ciao :jump: