PDA

Visualizza versione completa : Virus molto furbo o connessione molto strana?!?


stuk
01-08-2006, 18.34.45
Salve a tutti, be praticamente da circa due settimane che connettendomi utlizzando la teleconomy succede qualcosa di strano. Molte volte si connette, navigo, uso programmi di chat (reti irc ecc...) e tutto funziona tranquillo. Ma quando disconnetto e riconnetto tutto funziona bene...si connette...vedo i computer in basso a destra MA praticamente come se il mio firewall chiuda tutte le porte perch sembrerebbe non inviare e ricevere niente! Mirc non si connette dicendo "errore timeout", il browser neanche, tutti gli altri programmi anche! Si potrebbe pensare al firewall (uso zone alarm) ma ho provato a disinstallarlo, a provarne altri...ma...il risultato sempre lo stesso! Cosi ho pensato a qualche strano virus anche perch non vero che il moden non invia e non riceve...in quanto dai dati si vede che lui invia circa 30-40 kb e ne riceve 5-10...cosi pensavo a qualche strano virus...ma...dopo avere usato avg,spybot,ad-aware niente cambiato...la cosa strana che quando fa cosi io disconnetto...riconnetto...finche non mi si connette...e di solito mi tocca rifarlo una decina di volte!!!! Quindi pensavo...esiste qualche strano virus (magari utilizzando drm...) che mi sta fregando oppure c' qualcosa che mi sfuggito?!?!

Grazie mille a tutti quelli che mi risponderanno ^_^

stuk
07-08-2006, 17.56.48
Mi auto rispondo..la causa della linea che in queste settimane fa schifo! Teleconomyinternet 12 euro..per na schifezza...ma daltronde che volete...per Telecom tuto questo normale...ciao e grazie a tutti lo stesso!