PDA

Visualizza versione completa : Problemi link al forum in news


andreal
12-06-2006, 19.41.36
sono io che oggi ho problemi o il link per accedere al forum non funziona.
per riuscire ad entrare sono passato dal sez dovload e poi cliccando su commenta articolo.
volevo solo segnalarlo ciao

roberto45
12-06-2006, 19.43.51
S, un paio di giorni che ho riscontrato anch'io il problema. L'ho aggirato digitando direttamente http://forum.wintricks.it .

Dav82
12-06-2006, 19.47.33
Quale link? :)

Io ho provato dalla homepage -> link "Forum" in alto -> nella nuova pagina (http://forum.wintricks.it/index.html) tastino "sono gi registrato" e mi ha portato alla home del forum...

per magari stai parlando di un altro percorso che non funziona :)

andreal
12-06-2006, 20.41.28
dalla sez dove scarichi sofware cliccando su forum questo quello che appare nella pag che si apre:
Not Found
The requested URL /forum/index.html was not found on this server.

Additionally, a 404 Not Found error was encountered while trying to use an ErrorDocument to handle the request.


--------------------------------------------------------------------------------

Apache/1.3.33 Server at forum.wintricks.it Port 80


probabilmente un mio problema.
sempre veloci e gentili nel rispondere un piacere visitare il vostro sito e forum.
ciao

Dav82
12-06-2006, 21.22.12
Urca, vero, sbagliato il link :)

Segnalo subito a chi di dovere, grazie ;)

einemass
12-06-2006, 22.57.36
io ho un bookmark del forum e uno del sito :D sulla barra di firefox, dav perch tutti sti casini per raggiungere il forum ? :D

Dav82
12-06-2006, 23.00.05
Ovviamente anche io ho il bookmark sul forum, come penso molti :) (qualcuno pure come homepage immagino :p)
Resta il fatto che molti utenti, che magari il forum non lo visitano tanto e non sono "dipendenti da forum", accedono passando dal sito ;)

Billow
13-06-2006, 10.57.05
non ho mica capito :mm:

Dav , eine.. mi date un link plss... ;)

__________________
capito...
ora do un'occhiata !

Billow
15-06-2006, 16.17.48
Risolto ;)