PDA

Visualizza versione completa : [XP Sp2] Avere i computerini quando connesso


onairda
22-05-2006, 18.34.58
Non so cosa ho fatto ma adesso quando mi connetto non ho più i due computerini nel systemtray che mi avvisa se sono connesso.
Qualcuno saprebbe indicarmi come farli riapparire.
Non mi escono ne se il modem lo tengo col cavo di rete ne se lo metto con l'usb e quindi poi non riesco a staccare la connessione.
Ho gia impostato su "mostra un'icona sull'area di notifica quando connesso"
Ma non ho ottenuto alcun risultato
ho anche provato notifica in caso di connettivita limiotata o assente ed in quel caso funziona,ma quando il modem è in usb mi dice cavo di rete scollegato,e quindi non mi serve a nulla
Grazie ciao

Downloader
22-05-2006, 18.55.42
Hai XP?

onairda
22-05-2006, 19.08.23
Si scusa se ho dimenticato di specificarlo,comunque "xp sp2"

Downloader
22-05-2006, 19.12.36
Prova cosi:
Tx destro sulla barra delle applicazioni > Proprietà > Clicca su "Personalizza" > Prova a vedere se è presente l'icona della connessione (i due televisorini) se si controlla che non sia impostata come "Nascondi sempre". :)

onairda
22-05-2006, 21.44.55
No,il problema non è così banale,avevo omesso anche questo particolare.
In verità adesso sono riuscito a farli venir fuori i computerini,speriamo solo che restino.
Ciao

UG0_BOSS
24-05-2006, 23.29.41
Io ci ero riuscito dal menu delle connessioni di rete poi click destro sulla connessione, proprietà e segno di spunta su "Mostra icona nell'area di notifica quando connesso"...

Downloader
25-05-2006, 00.59.23
Originariamente inviato da UG0_BOSS
Io ci ero riuscito dal menu delle connessioni di rete poi click destro sulla connessione, proprietà e segno di spunta su "Mostra icona nell'area di notifica quando connesso"...

Ci aveva gia provato.

UG0_BOSS
25-05-2006, 16.27.56
Ho gia impostato su "mostra un'icona sull'area di notifica quando connesso"

Hai ragione.. mi sono saltato una riga!