PDA

Visualizza versione completa : Registrazione Alice Adsl ! Un Disastro !


supertraz
12-05-2006, 17.51.48
Ciao,

vediamo se potete aiutarmi come sempre : mi hanno riattivato l'adsl 4 mega flat martedi' e tutto andava bene, mi collego e navigo perfettamente. Mercoledi' mi ricoleggo , tutto ok finche' invece della mia homepage vengo rediretto su un sito di registrazione di alice che mi dice : " sei gia' registrato, spegni e riaccendi il modem e potrai entrale nella tua mail e utilizzare i servizi di alice etc.."
Eseguo ma niente non funziona, spengo riaccendo ma la pagina non cambia e non riesco a spostarmi su nessun sito.
Chiamo il 187 servizio tecnico e mi dicono che stanno tentano di ripristinare il vecchio username ( ho cambiato intestazione sulla rubrica 1 mese fa e hanno disattivato l'adsl e riattivata martedi').
Fatto sta che la pagina non cambia se non erro mi porta sempre su una pagina tipo www.81.238.41.7 etc.. dove mi dice quello che ho scritto sopra.
Cosa posso fare ? gia' ho aspettato 1 mese per la riattivazione ora continuo a chiamare e mi dicono che e' in lavorazione la pratica ??? aspettare ???? qualcuno ha qualche idea ?
Grazie in anticipo.
Simo

Doomboy
12-05-2006, 18.25.09
Temo che tu da parte tua possa fare ben poco. Se come penso un problema di autenticazione in centrale, solo loro possono sistemare le cose.

megafaber
12-05-2006, 18.59.21
Provato con diversi username ?? per assurdo , con

aliceadsl utente
aliceadsl pass

supertraz
15-05-2006, 18.53.51
Ciao,
provato con tutti i nomi e le passw possibili, quei somari del 187 dicono di attendere ma son ancora 5 gg e niente che funziona ! Non so piu' cosa fare, appena posso disdico tutto e basta.
Grazie

kayro
26-05-2006, 23.22.55
ciao anche io ho riscontrato lo stesso problema. mi esce lo stesso messaggio. l'unica differenza che io l'ho appena attivato internet. tu hai risolto?
se si qual'era il problema?
ti prego aiutami non so come fare
sto riempendo di tel il 187 da 4 giorni ma...niente
aiutoooooooo