PDA

Visualizza versione completa : [XP] Cpu sempre al 100% quando connesso non so che fare


yag[YOG]
29-03-2006, 11.09.20
salve dopo un p che mi connetto la cpu val 100% rendendo il computer lentissimo non so che fare

ho provato
add-aware
spybot
avast
spyware ms
windows defender ms

nessuno trova niente di rilevante
Uni spybot ha trovato un p di troian ma li ha levati

qualche idea su cosa fare ?

LAUD
29-03-2006, 11.13.55
Originariamente inviato da yag[YOG]
salve dopo un p che mi connetto la cpu val 100% rendendo il computer lentissimo non so che fare

ho provato
add-aware
spybot
avast
spyware ms
windows defender ms

nessuno trova niente di rilevante
Uni spybot ha trovato un p di troian ma li ha levati

qualche idea su cosa fare ? ti consiglio una scansione on line, hai installato qualcosa precendentemente?
http://www.kaspersky.com/virusscanner

yag[YOG]
29-03-2006, 11.16.14
No non ho installato niente :( provo con quella speriamo bene

Deep73
29-03-2006, 11.32.37
Io invece ti consiglio di mettere il tag [XP] nel titolo, altrimenti ti chiudo il thread, grazie.

yag[YOG]
29-03-2006, 11.34.48
Ops! mi sono scordato :(

Surficus
31-03-2006, 03.31.46
Prova a cambiare la Combinazione Risparmio Energia in Opzioni Risparmio Energia del Pannello di Controllo

yag[YOG]
31-03-2006, 09.23.47
no ero pieno di troian ed ogni tanto ne trova uno kaspry ma come faccio ?
(kaboom mi trova spesso!)

prandot
31-03-2006, 11.09.33
Ricordarsi prima di ogni pulizia di cancellare i ripristini di sistema...

yag[YOG]
31-03-2006, 12.14.03
Cmq questo non c'entra ma tutto partito da avast! che non becca sto virus kaboom ....
Ma a me servono i ripristini .... how to ?

UG0_BOSS
02-04-2006, 00.32.23
occhio.. assicurati che li ELIMINI, magari te li rileva soltanto senza cancellarli