PDA

Visualizza versione completa : problema con office 2000


Massi
22-04-2002, 12.10.08
Ciao a tutti, v spiego il mio problema
avevo da sempre installato office 2000 ma un paio di settimane fa m serviva exel e cosi' ho preso il cd e l'ho installato , ma ho fatto installare anche la roba aggiuntiva e da quel momento in poi (nn l'avessi mai fatto) qnd una pagina (web) ha un errore mi esce una finestra che mi chiede se voglio fare il debug!???
ho provato prima a disinstallare solo la roba aggiuntiva e niente il mess rimane , allora ho disinstallato direttamente tutto office e niente ancora il messaggio rimane, anche se xro' se clicco su si il prog nn parte, evidentemente l'ho tolto ma nn riesco a togliere il mex d'errore
che m'incasina anche nav, xk se apro norton sistem work e vado esempio su opzionid norton antivirus m esce il mex del debug e nn posso modificare niente!
qui sotto vi allego due screenshot cosi' capite meglio
aiutatemi pls!
ciao

Massi
22-04-2002, 12.11.38
ecco l'altro screen

T-Rex
22-04-2002, 18.38.17
Da: IE/Strumenti/Opzioni Internet/Avanzate/ prova a controllare che l'opzione Visualizza notifica di tutti gli errori di script sia deselezionata e che l'opzione Disattiva debug degli script sia invece selezionata...


Edited: Dimenticavo...nella lista Startup hai x caso presente MDM.EXE?

Massi
22-04-2002, 23.29.42
si ce l'avevo ma qnd ho disinstallato office l'aveva tolto, ora ho rimesso office l'ho ritolto sono andato come hai detto tu in ie etc.. ed ora nn lo fa +
thx 1000
ciao :)

jan_81
24-04-2002, 11.44.28
A me dava un'errore simile NAV2002... del tipo:
errore script... continuare a esegguire gli script della pagina??

per lo stesso motivo???
Grazie

Massi
24-04-2002, 11.50.21
si anche a me lo faceva, ora ho risolto, segui le istruzioni di t rex che sparisce
ciao