PDA

Visualizza versione completa : problemi con need for speed 5


evolve3.0
21-04-2001, 14.01.28
Ciao a tutti, ho scaricato dalla rete need for speed 5 ,63 files da 2,7 mb ,si si non vi dico cosa ci ho messo con un 56k, cmq.......il gioco non funziona.
Il primo file in ace e fa partire automaticamente l'installazione dei successivi c00,c001,c002 ecc , ma arriva al 46-47-48-49 e mi da errore. Continuando nell'installazione il gioco poi non funziona.
Ho gia provato a riscaricarli ,disabilitando i download manager,ma niente. Chi mi dice magari dove posso trovare gli stessi files? anche in privato.
scusate ma mi girerebbero rinunciarci dopo il culo che mi sono fatto per tirare gi tutto.
ciao e grzie
evolve3.0

ruggero
21-04-2001, 14.47.56
strano,forse i files sono corrotti.
cmq non saprei,se neanche sul forum di computertemple :cool: ti hanno dato risp,non so se qui troverai qualcuno in grado

evolve3.0
21-04-2001, 14.53.01
proprio da li che ho scaricato, ho contattato il gestore del sito ,disponibilissimo e gentilissimo,ma a lui non risulta nessun errore.
Invece tutte le volte che arrivo al file.c46 mi da crc error e dice che il fil alps.uha rovinato.
:mad::mad::mad::mad:
evolve3.0

ruggero
21-04-2001, 19.57.05
sto crc error a volte viene anche a me....in genere colpa del prog x comprimere\decomprimere(in questo caso winace)

Paperinik
21-04-2001, 21.14.01
Due consigli: prova a cambiare programma di decompressione e suggerisco di non pubblicizzare su WT questi downloads,non sono molto consoni al regolamento del sito. Senza offesa, s'intende. Ciao.

evolve3.0
22-04-2001, 11.49.23
ops. mi scuso vivamente allora.

Paperinik
22-04-2001, 16.24.10
Figurati, mi sembrava opportuno farlo notare nel caso fosse sfuggito, spero solo non te la sia presa. Ciao :)