PDA

Visualizza versione completa : atl.dll: aiuto


duedue
03-02-2004, 15.38.20
Ciao a tutti, il mio problema che non mi possibile correggere l'nstallazione di internet explorer perch "la versione 3.0.8168.0 del file atl.dll gi esistente, ma richiesta una versione successiva alla 3.0.8449.0". Ho W98SE e ho appena formattato e reinstallato, e queso problema l'avevo anche prima.Eppure sono stata attenta...a far tutto per bene...Qualcuno mi sa dire qualcosa?