PDA

Visualizza versione completa : [XP PRO SP2]strani problemi audio...


cippico
05-05-2007, 02.40.24
tutto e' iniziato da quando ho installato skype...e messo icona volume su barra accanto a orologio...

su pc con win 98 e xp in dual boot...

solitamente passando da win 98 a xp...dovevo abbassare un pelo il volume...la...sigla di apertura personalizzata aveva lo stesso livello di alcuni suoni di sistema(personalizzati anche loro)...stessa cosa x sigla chiusura...(entrambe dei Depeche Mode naturalmente... :)

ora...quando avvio xp il volume della sigla apertura e' molto alto...e devo abbassarlo...dopo pero' non sento gl ialtri suoni di sistema...e anche la sigla di chiusura e' bassa...la stranezza...e' che se disconnetto...e rientro...la sigla di apertura e' bassa...al livello degli altri suoni...

e non ho toccato alcun livello volumi e/o altro...

cosa potra' essere successo?

grazie a tutti e ciaooo

cippico
07-05-2007, 07.55.26
ancora niente?

ciaooo a tutti

Barumini
07-05-2007, 11.00.09
Avevo dei problemi audio anch' io anche se non identici. Ho montato i Via aggiornati ... tutto bene!

Che ne dici? Tentar non nuoce.
Saluti.
:) :) :)

cippico
07-05-2007, 13.01.50
Avevo dei problemi audio anch' io anche se non identici. Ho montato i Via aggiornati ... tutto bene!

Che ne dici? Tentar non nuoce.
Saluti.
:) :) :)

potrei provare...ma non credo possa dipendere da quei driver...oltretutto ha sempre funzionato tutto al meglio...

grazie e ciaooo

zen67
07-05-2007, 13.49.55
tutto e' iniziato da quando ho installato skype...e messo icona volume su barra accanto a orologio...

su pc con win 98 e xp in dual boot...

solitamente passando da win 98 a xp...dovevo abbassare un pelo il volume...la...sigla di apertura personalizzata aveva lo stesso livello di alcuni suoni di sistema(personalizzati anche loro)...stessa cosa x sigla chiusura...(entrambe dei Depeche Mode naturalmente... :)

ora...quando avvio xp il volume della sigla apertura e' molto alto...e devo abbassarlo...dopo pero' non sento gl ialtri suoni di sistema...e anche la sigla di chiusura e' bassa...la stranezza...e' che se disconnetto...e rientro...la sigla di apertura e' bassa...al livello degli altri suoni...

e non ho toccato alcun livello volumi e/o altro...

cosa potra' essere successo?

grazie a tutti e ciaooo


Secondo me skype e i Depeche non sono compatibili...:o

cippico
07-05-2007, 19.09.47
Secondo me skype e i Depeche non sono compatibili...:o

vengo li...occhio... :inkaz: ;)

ciaooo

esdisu
07-05-2007, 19.44.18
vengo li...occhio... :inkaz: ;)

ciaooo
Calma cippii :) , "faville" mi ha detto di salutarti :cool:
Ciao , ciao. :) ;)

cippico
08-05-2007, 19.41.12
Calma cippii :) , "faville" mi ha detto di salutarti :cool:
Ciao , ciao. :) ;)

esdisu...faville...exregent...ma che casino...

ciaooo

esdisu
09-05-2007, 07.02.15
:inn: , exregent non pił , "killeraggio" spietato :D , la fenice ? ma... :wall: .
Ciao , ciao .... :)

cippico
09-05-2007, 08.21.58
:inn: , exregent non pił , "killeraggio" spietato :D , la fenice ? ma... :wall: .
Ciao , ciao .... :)

capito... ;)

ciao