PDA

Visualizza versione completa : Non si salva


Romanonno
12-11-2004, 22.57.50
Ho l'abitudine di salvare le pagine del FORUM (quelle che mi interessano)

Questa pagina e la sua successiva, non si salva.
Forum/
http://62.101.68.209/forum/showthread.php?s=&threadid=74409

Mi dice:

IEXPLORE ha provocato un errore di pagina non valida nel modulo URLMON.DLL in 0167:76f5552

e devo chiudere perdendo tutto quanto.

Mentre le altre pagine si riesce salvarle. Perchè solo queste due?

Son fatte in modo che non si possono copiare? Strano

Un grazie ed una stretta di mano da Romanonno

Dav82
12-11-2004, 23.25.37
Non saprei dirti, ho fatto una prova con Opera 7.54 e con IE 6.0, usando sia la funzione di salvataggio del browser che il bottone in fondo alla pagina, ma non ho avuto problemi.

Tu che browser usi e quale versione? Il SO? Hai usato qualche programmino che agisce sul registro?

Cercando su google ho trovato questo (http://support.microsoft.com/kb/q309476/).

Di più non so, mi spiace :(

Romanonno
13-11-2004, 12.35.59
Grazie per la tua sollecita risposta.
Ho il w98SE ed IE5
Io ho sempre sbagliato. Ho sempre salvato tutta la pagina, cosi perdevo tempo ed spazio sul disco. Non avevo mai provato ed ora facendo delle prove, ho cliccato in fondo pagina "salva sul tuo PC" ed anche quelle pagine che mi davano errore, ora ci riesco.
Ma per sfizio, quelle due non si salvano tutta la pagina.
Ora con calma e vocabolario rimedierò questo URLMON.DLL
Grazie ed una stretta di mano Romanonno