PDA

Visualizza versione completa : FlaskMpeg!!!!!!!!!!!!!!!


Luke
07-12-2000, 08.55.55
Winme e flaskmpeg tutto ok.
Seleziono formato in uscita,codec audio e mp3 layer,tutto ok.
Casini,problemi,1000 installazioni,2000 disinstallazioni,reinstallato winme.
Reinstallato flaskmpeg.
Nella scelta dei codec audio NON C'E' PIU' L'MP3!!!!
Come lo rimetto? non ho mai usato plugin per il programma, quindi ho pensato che usasse quelli di qualche altro prog!
Allora reinstallo,Audiocatalyst,Winamp,il nuovo Media Player e anche il NERO (non si sa mai! :)).
Ma niente,di Mp3 neanche l'ombra!!!!!

HELP HELP HELP HELP HELP HELP HELP HELP HELP HELP HELP HELP HELP HELP HELP HELP HELP HELP HELP HELP HELP HELP HELP HELP

ambasada
08-12-2000, 02.40.59
Ho notato con un mio amico che per far riapparire il codec mp3 in flask basta entrare nei registri di winzozz (esegui->regedit),col comando "trova" cerca "flask"...
Dovresti trovare una cartella:CANCELLALA
In questa maniera il flask va riconfigurato come nel primo avvio.
Su win98 funzia....come al solito la migliore soluzione nel win l'eliminazione di parte del sistema operativo ;)
Saluti ambasada & cris (http://www.geocities.com/itadivxgang)

Luke
08-12-2000, 12.07.54
Ci provo e vi faccio sapere.........:)

Luke
08-12-2000, 12.25.38
Ne sono apparsi altri, grazie al tuo consiglio, ma dell'MP3 neanche l'ombra....sto cominciando a perdere le speranze....oltre che a incakkiarmi parecchio!!! :mad:

The Saint
09-12-2000, 10.53.08
Da > qui < (http://www.vtf.de/l3codecx.exe) puoi scaricare il Fraunhofer IIS MPEG Layer-3 Codec.
cIAo!

Luke
09-12-2000, 12.02.10
Grazie al link ora funge tutto!!!! e ho anche scoperto come si fa a dumpare solo il pezzo di film che mi interessa invece dell'intero vob!!!!!

E non lo sapevo! :)

GRAZIE!!!!!!!!

The Saint
09-12-2000, 19.57.35
http://cgi.tripod.com/smilecwm/cgi-bin/s/net/angel2.gif

ERASER X
28-12-2001, 19.28.23
Originariamente inviato da The Saint
Da > qui < (http://www.vtf.de/l3codecx.exe) puoi scaricare il Fraunhofer IIS MPEG Layer-3 Codec.
cIAo!

il link nn va!!!!

The Saint
29-12-2001, 16.54.45
Originariamente inviato da ERASER X
il link nn va!!!!
E ci credo... questo thread di un anno fa! :eek: :D

ERASER X
29-12-2001, 18.11.38
EEE L'HO TROVATO COL CERCA..........


HI HI HI HI !!!!!