PDA

Visualizza versione completa : Icona che non se vuole andare


mandracchio
05-12-2001, 08.49.21
Vorrei evitare la perenne visualizzazione dell'icona "Cavo di rete scollegato" nell'area messaggi. A questo fine ho:

1. Attivato il checkbox "Nascondi icone inattive" in "ProprietÓ della barra di applicazioni" e impostato questa icona su "Nascondi sempre";

2. In "ProprietÓ- Connessione alla rete locale" ho tolto il segno di spunta dal checkbox "Mostra un'icona sull'area di notifica quando connesso".

Malgrado ci˛, a ogni riavvio mi ritrovo la maledetta icona. Che cosa ho dimenticato?

Grazie,

Mauro