PDA

Visualizza versione completa : Problemi in Visualizzatore Eventi - Applicazioni


mixsim
03-07-2006, 11.02.31
Salve a tutti. Da un po' di tempo, nella lista Visualizzatore Eventi - Applicazioni, mi appaiono i seguenti errori che si ripetono alternendosi diverse volte (. Questi eventi coincidono con l'avvio del sistema



Tipo evento: Avviso
Origine evento: EventSystem
Categoria evento: (54)
ID evento: 4353
Data: 03/07/2006
Ora: 10.43.09
Utente: N/D
Computer: SPYDER06
Descrizione:
Il sistema di gestione degli eventi COM+ ha tentato di attivare l'evento EventObjectChange::ChangedSubscription ma stato restituito un codice non valido. Valore HRESULT 80040201.

Per ulteriori informazioni, consultare la Guida in linea e supporto tecnico all'indirizzo http://go.microsoft.com/fwlink/events.asp.


Tipo evento: Avviso
Origine evento: EventSystem
Categoria evento: (52)
ID evento: 4356
Data: 03/07/2006
Ora: 10.43.09
Utente: N/D
Computer: SPYDER06
Descrizione:
Il sistema di gestione degli eventi COM+ non ha creato un'istanza del sottoscrittore partition:{41E90F3E-56C1-4633-81C3-6E8BAC8BDD70}!new:{D3938AB0-5B9D-11D1-8DD2-00AA004ABD5E}. Valore HRESULT restituito da CoGetObject: 800401E4.

Per ulteriori informazioni, consultare la Guida in linea e supporto tecnico all'indirizzo http://go.microsoft.com/fwlink/events.asp.



Che diavolo ? :mm:

Semi.genius
03-07-2006, 13.27.16
http://support.microsoft.com/?kbid=331697


Qui dice di aggiornare al Service Pack 2

mixsim
03-07-2006, 13.31.01
grazie. Ma ho gi il sp2

mixsim
06-07-2006, 09.48.28
:wall: :wall: :wall:

mixsim
07-07-2006, 15.46.48
non c' nessuno che mi pu aiutare?
dov' il genio della situazione?

cippico
08-07-2006, 01.09.42
ovvero se e' su automatico e avviato...

utilita' di avvio processo server dcom

ciaooo

mixsim
08-07-2006, 11.19.49
l' utilita' di avvio processo server dcom impostata su automatico.

Pu centrare qualcosa???