PDA

Visualizza versione completa : 98 to ME:qualcosa non mi quadra.


Lillo
04-05-2001, 02.31.09
Saluti a tutti.
Qualcuno sa dirmi perché, quando sostituisco i files USER.EXE e USER32.DLL di Win98 con quelli di Millennium, allo spegnimento del pc non mi si visualizza il logo di chiusura? :confused::confused: Dove ho sbagliato?
La cosa mi succede con tutti i pc (quelli dei miei amici) sui quali ho fatto le modifiche.
'Notte!

Billow
04-05-2001, 09.36.37
Perchè sono tratti da MILLENNIUM...

cos'è ????????

stai pensando al suicidio per la mancanza di un logo ????
:D :D :D

badmood
04-05-2001, 14.45.20
Forse non lo vedi perchè la chiusura è più veloce.
E poi... sostituire pezzi di sistema con quelli di un'altra versione non penso sia molto salutare. Boh...

Ciao

Lillo
05-05-2001, 00.34.47
No,no,caspita.Ma quale suicidio:ho ancora un pò di "casini" da combinare.:p Posso vivere anche senza logo.:cool:
Era solo che credevo di aver commesso qualche errore visto che nessuno aveva segnalato questo "effetto collaterale".
Per Badmood:ti ringrazio per l'interessamento.Comunque ti faccio presente che tali modifiche,suggerite dal mago Billow e dai suoi stregoni:D:D,non solo sono innocue ma sembrano addirittura benefiche.;)
Alla prossima. :):)

Billow
05-05-2001, 09.48.50
Originally posted by Lillo
........Comunque ti faccio presente che tali modifiche,suggerite dal mago Billow e dai suoi stregoni:D:D,non solo sono innocue ma sembrano addirittura benefiche.;)
Alla prossima. :):)


Ma che strano.... ;)