PDA

Visualizza versione completa : Altro Problema


Cecco
11-03-2004, 09.49.50
Scusatemi se ne avete già discusso, ma credo vi sarete resi conto che la funzione di ricerca, credo almeno da una certa data all'indietro,
sia completamente sballata.
Cercavo un programmino più volte allegato in interventi "PdFind", mi si rinviava alle discussioni giuste ma... invece del programma ecco apparire una foto, e questo è solo un esempio.
Se le cose stanno effettivamente così, varrebbe allora la pena di cancellare quel passato sbagliato, cogliendo anche il positivo aspetto di smagrimento. Ciao

Billow
11-03-2004, 10.00.28
non ho capito di cosa parli... se del forum o del sito ...

dammi lumi

Cecco
11-03-2004, 10.20.29
Originariamente inviato da Billow
non ho capito di cosa parli... se del forum o del sito ...

dammi lumi

Ciao Bil, no mi riferisco al forum.

Billow
11-03-2004, 10.51.47
controlla se ora è ok ;)

Cecco
11-03-2004, 11.36.54
No Bil, prova anche tu. Inserisci "pdfind" in motore di ricerca e ti rinvia a 6 discussioni, tra cui la presente.
Scegli l'ultima ed apri tu i link presenti in alcuni interventi.

davlak
11-03-2004, 11.47.14
urca c'è uno shot che ho allegato io in un'altra disussione

http://www.msni.it/forum/showthread.php?s=&threadid=64648&highlight=stupid

Sergio Neddi
11-03-2004, 13.33.12
Credo che il problema dipenda dal fatto che a suo tempo sono stati cancellati gli allegati... però i puntatori a questi allegati rimangono nei post.

Essendo stati cancellati la numerazione di nuovi allegati riparte dall'inizio, così si trovano i post vecchi che hanno come allegati gli allegati nuovi.

Billow
12-03-2004, 12.03.01
+o - è così :)

Red Nadir
07-11-2004, 18.14.24
e quindi pdfind non è più disponibile?
...anch'io lo sto cercando

Billow
07-11-2004, 18.40.53
no..

The Saint
08-11-2004, 13.03.27
A chi servisse... :)