PDA

Visualizza versione completa : Disconnessione modem


JOHNNYBGOOD
16-01-2005, 10.44.55
AVE POPOLO DEL FORUM
AVREI BISOGNO DI AIUTO PER UN PROBLEMA CHE DA UN PAIO DI GG NON RIESCO A RISOLVERE.
UTILIZZO UNA CONNESSIONE ALICEFLAT CON MODEM B-QUICK; MI SUCCEDE CHE DOPO (CREDO) CIRCA 1 ORA TROVO IL PC DISCONNESSO ED ENTRAMBI I LED DEL MODEM SPENTI. DI CONSEGUENZA NON MI BASTA RIAVVIARE LA CONNESSIONE MA DEVO FAR RIPARTIRE IL PC! HO GIA' CONTROLLATO FRA LE PROPRIETA' E LE IMPOSTAZIONI VARIE CHE SIA FLAGGATO SU "NON DISCONNETTERE MAI", MA IL PROBLEMA ANCORA RIMANE.
AVETE QUALCHE SUGGERIMENTO :confused: ?

GARZIE 1000 (B)

Patrick_NORAY
16-01-2005, 12.59.07
Potrebbe essere un problema di linea e non del pc.
Personalmente a me succedeva che ogni tanto quando ricevevo un telefonata sulla rete fissa ed ero collegato in internet, mi cadeva la linea ADSL.
Ho risolto attaccando il cordless direttamente dove ho collegato il modem al posto che in un'altra presa.

Muttley
16-01-2005, 13.15.08
Benvenuto!

Come scritto da Patrick, credo anch'io sia un problema di linea dato che trovi i led spenti, anche se non conosco il modello di modem.

Per favore, d'ora in avanti scrivi in minuscolo... MAIUSCOLO=GRIDARE... ;)

MUT :D

carletto
16-01-2005, 17.51.40
Siete sempre troppo buoni. Esageratamente buoni.:inn:

A questi ragassuoli che fanno i furbetti e credono di farsi notare scrivendo maiuscolo, ben sapendo che non si fa (perchè lo sanno), non risponderei.

Vero JOHNNYBGOOD che io e te lo sappiamo che tu lo sai?

JOHNNYBGOOD
17-01-2005, 09.53.35
Grazie 1000 a tutti x le risposte... anche a te CARLETTO!!! In effetti potrebbe essere un prob di linea e cmq adesso si è magicamente risolto. Anche io Patrick ho avuto lo stesso tuo prob, tra l'altro, e l'ho risolto semplicemente mettendo un secondo filtro adsl sulla seconda presa telefonica di casa.
Per il maiuscolo...sorry, chiedo NUVENIA ma l'ho utilizzato senza manie di esibizionismo ma inconsciamente, OK???
Grazie e alla prox

Johnny