PDA

Visualizza versione completa : Installazione.....quanti perchè???!!!!


NMarco
07-03-2002, 23.20.05
Ciao a tutti il mio problema è che se tento di fare un istallazione di WindowsXp Pro o Home questa si blocca dopo il caricamento dei file dei driver ecc.
Dopo la schermata blu della verifica dell'hardware fa il caricamento di tutti i driver per le periferiche...finito questo, lo schermo rimane nero con il cursore lampaggiante di DOS...


Cosa può essere???

Cecco
08-03-2002, 09.43.50
Un cd taroccato?

NMarco
08-03-2002, 15.35.23
No!!!
Mi sono dimenticato di dire che in altri computer funziona!!!!

E' possibile qualche incompatibilità hardware???

Cecco
08-03-2002, 16.36.59
Beh sì, sopratutto se il PC possiede quel minimo di requisiti richiesti per l'installazione di XP. Ciao

NMarco
09-03-2002, 00.53.13
veramente non è poi così male:
Ho un athlon 1000 mhz con geforce 2 64Mb 256 Mb di Ram Hard disk 40 Gb.....

halduemilauno
09-03-2002, 08.51.23
ciao.
controlla la data del bios mobo.se è precedente al 1.1.2000.può esser quella la causa.
a presto.
:) :)

Trushna
09-03-2002, 13.32.24
a me dava un problema simile perkè avevo abilitata sia la skeda audio AC'97 (integrata nella MB) ke la SB

NMarco
09-03-2002, 14.57.26
Allora......la data del BIOS è 19/07/2001....
Per la scheda audio come faccio a disabilitare qquella integrata!??

Ho fatto una prova:

Ho messo un hard Disk con installato win Xp Home...e prima di fare il caricamento del logo mi da una schermata blu con scritto:
Verificare che il comp non contenga virus.Rimuovere tutti i dischi rigidi o i controller di nuova installazione.Controllare che il disco rigido sia configurato corrttamente e dotato degli appropriati terminatori!!!

Info tecniche:

***STOP: 0x0000007B (0xF9E49640,0xC0000034,0x00000000,0x00000000)


Bo!?