PDA

Visualizza versione completa : Virtumonde


rene'
20-02-2009, 21.51.00
Salve a tutti : Da un po' di tempo, quando faccio una "pulizia " con Spybot Search, alla fine della scansione segnala la presenza di >>Virtumonde<<.
Cliccando sul pulsante <Correggi i problemi selezionati> dopo pochi secondi mi risponde <Problemi corretti>.
Pero' alla scansione successiva il problema si ripropone. Ho visto che in rete ci sono moltissime segnalazioni che riguardano l'argomento, ma le soluzioni che leggo, sono per me (pricipiante) notevolmente difficili da capire ed eseguire. Chiedo cortesemente se c'e' un modo semplice adatto ad un sprovveduto come me, per eliminare questo virus .
Uso : Windows XP con SP2 e I.E. 7 ed uso Spybot - Ad Aware e Avast 4.

Grazie anticipate!!!!

real7
20-02-2009, 22.28.27
Salve a tutti : Da un po' di tempo, quando faccio una "pulizia " con Spybot Search, alla fine della scansione segnala la presenza di >>Virtumonde<<.
Cliccando sul pulsante <Correggi i problemi selezionati> dopo pochi secondi mi risponde <Problemi corretti>.
Pero' alla scansione successiva il problema si ripropone. Ho visto che in rete ci sono moltissime segnalazioni che riguardano l'argomento, ma le soluzioni che leggo, sono per me (pricipiante) notevolmente difficili da capire ed eseguire. Chiedo cortesemente se c'e' un modo semplice adatto ad un sprovveduto come me, per eliminare questo virus .
Uso : Windows XP con SP2 e I.E. 7 ed uso Spybot - Ad Aware e Avast 4.

Grazie anticipate!!!!
prova con
SAS (http://downloads.superantispyware.com/downloads/SUPERAntiSpyware.exe)
dopo aver scelto l'italiano lascia che scarichi gli aggiornamenti poi lo installi e fai la scansione