PDA

Visualizza versione completa : avvio di xp....


ilpasserosolitario
09-10-2004, 20.09.56
salve
il mio windows xp e' lentissimo a caricare la schermata all'avvio dove compaiono i vari account di windows...
cm velocizzare il tutto!!!???

grazie

albe76
09-10-2004, 20.49.31
vai nel visualizzatore eventi e vedi se segnalato qualche errore

ilpasserosolitario
09-10-2004, 22.05.29
il visualizzatore eventi mi segnale parekki errori ora ke faccio????

Billow
09-10-2004, 22.15.48
scusa ma che macchina ??

e sprtt quanta ram ha ??

ilpasserosolitario
09-10-2004, 22.26.38
Originariamente inviato da Billow
scusa ma che macchina ??

e sprtt quanta ram ha ??

il mio pc e' un p4 1.5ghz 512 mb di ram windows xp prof......

albe76
10-10-2004, 11.58.53
Originariamente inviato da ilpasserosolitario
il visualizzatore eventi mi segnale parekki errori ora ke faccio????

fa una cosa, cancelli tutti gli eventi, salvandoti una copia, riavvi il computer e vai a vederti gli eventi generati, inizia a postare gli eventi della voce sistema con errori e vediamo che c' che non va' ;)

ilpasserosolitario
10-10-2004, 13.32.59
Originariamente inviato da albe76


fa una cosa, cancelli tutti gli eventi, salvandoti una copia, riavvi il computer e vai a vederti gli eventi generati, inizia a postare gli eventi della voce sistema con errori e vediamo che c' che non va' ;)
OK....
in allegato potete veder gli eventi ke il sistema ora mi da errore!!!

albe76
10-10-2004, 20.12.20
Per l'evento 32003 hai attivato per caso l'ics (internet connection sharing)? In tal caso, se non ti serve disattivalo dai servizi..

Per l'evento 10005 dai un'occhiata qui: http://snipurl.com/9o5c

Per l'evento 7000 invece guarda qui: http://snipurl.com/9o5e

Facci sapere come va'....

ilpasserosolitario
10-10-2004, 23.03.47
thanks se non rosolvo vi faccio saper....